返回人物库 关于 我的收藏

正在写这个人物?申请免费事实核查 →

雅克伯·帕尔马

乔治·乔瓦尼·公共领域(来自维基共享资源)

雅克伯·帕尔马

反馈错误

雅克伯·帕尔马(約1480年—1528年7月),是16世纪意大利文艺复兴时期威尼斯画派的画家,他出生在伦巴第近於貝加莫的塞里納,为了和其侄子乔凡内·帕尔马相区别,往往被称为老帕尔马。

分类
艺术家
国籍
威尼斯共和国
出生
1480年1月1日
逝世
1528年7月30日
Wikidata
Q9342
职业 画家
别名 老帕尔马Der alte Palma Vecchio 或老人帕尔马长老G·帕尔马·维奇奥贾科莫·帕尔马贾科莫·帕尔马·韦内齐亚诺老贾科莫·帕尔马詹姆斯将军帕尔马老帕尔马亚科莫·帕尔马亚科波·内格雷蒂亚科波·内格雷蒂亚科波·尼格雷蒂亚科波·尼格雷蒂亚科波·帕尔马帕尔马·雅各布长老J·勒帕尔梅帕尔玛J·帕尔梅雅克.帕尔马杰克。帕尔马参议员雅各布·帕尔马雅各布·帕尔马雅各布斯·帕尔马雅科莫·帕尔马安东尼奥·德·内格雷托 (Antonio de Negreto) 设计的 Jacomo安东尼奥·德·内格雷托·帕尔马 (Antonio de Negreto Palma) 设计的 Jacomo安东尼奥·德·内格雷蒂 (Antonio de Negretti) 设计的 Jacomo雅各布(长者)帕尔马雅各布·德安东尼奥·内格雷蒂·帕尔马·伊尔维奇奥雅各布·内格雷蒂雅各布·帕尔马雅各布·帕尔马·维奇奥老雅各布·帕尔马雅各布·帕尔马高级老雅各布·帕尔马雅各布·安东尼奥·内格雷蒂老雅各布·安东尼奥·内格雷蒂·帕尔马雅各布·安东尼奥·内格雷蒂老雅各布·安东尼奥·尼格雷蒂·帕尔马老雅各布·德安东尼奥·尼格雷蒂·帕尔马雅各布·德·安东尼奥·内格雷蒂老雅各布·帕尔马雅各布·帕尔马长老老帕尔梅雅各布雅各布,老帕尔马雅克·帕尔马给老人打电话雅克·帕尔梅老雅克·帕尔梅棕榈岛老棕榈树老尼格雷蒂·帕尔马尼格雷蒂·帕尔马·旧奥·帕尔马老帕尔马P·德·勒维西奥P·拉维西奥老PP·维奇奥P·维基奥P.长老帕尔玛帕尔马帕尔马·雅克.参议员。帕尔马·雅各布·塞内雷老棕榈老棕榈提香 帕尔马·维奇奥·斯科拉雷帕尔马韦恰帕尔马·维乔帕尔马维奇奥帕尔马维蒂奥帕尔马登奥登老帕尔玛老帕尔玛老帕尔马老帕尔玛老帕尔玛帕尔马维科威尼斯棕榈酒店帕尔马韦基奥帕尔马韦奇帕尔马韦茨帕尔梅棕榈老旧帕尔姆雅各布·帕尔马高级雅各布爵士帕尔马长老V·帕尔梅维奇奥老棕榈老棕榈从老帕尔马出发来自老帕尔马[老棕榈]改变手掌称为 Il Vecchio Giacomo Palma老帕尔马老帕尔马老帕尔梅老帕尔马登·奥登·帕尔马老帕尔马老帕尔马老贾科莫·帕尔马·维奇奥·帕尔梅说道老帕尔梅·雅各布·帕尔马说叫韦奇奥·帕尔马雅科波·帕尔马将军老棕榈树雅科波·帕尔马·帕尔马·韦奇奥雅各布·帕尔马·维奇奥在帕尔梅棕榈树参议员。帕尔马高级帕尔马韦奇奥·帕尔马雅克伯·帕尔马

传记与相关书籍

特立尼达·J·帕尔马,Jr. 和詹妮弗·D·帕尔马封面 特立尼达·J·帕尔马,Jr. 和詹妮弗·D·帕尔马 相关书目 · 归属待核验 未知作者 英文 · 暂无评分 托马斯·J·帕尔马封面 托马斯·J·帕尔马 相关书目 · 归属待核验 未知作者 英文 · 暂无评分 乔·L·帕尔马和艾达·J·帕尔马封面 乔·L·帕尔马和艾达·J·帕尔马 相关书目 · 归属待核验 未知作者 英文 · 暂无评分 J·J·帕尔姆的诗封面 J·J·帕尔姆的诗 相关书目 · 归属待核验 未知作者 · 1900 英文 · 暂无评分 中世纪和文艺复兴时期、15 世纪和 16 世纪的古代绘画; J. Amman、B. Beham、P. Brueghel、H. Burgkmair、L. Cambiaso、J. Cousin、A. Durer、H. Goltzius、U. Graf、Lagneau、E. De Laune、F. Mazzuola、M. Ostendorfer、J. Palma、Le Primatice、B. Ramenghi、D. Robusti、T. Roinsti、J. Stimmer、Stimmer 的作品。委罗内塞、L.达芬奇等封面 中世纪和文艺复兴时期、15 世纪和 16 世纪的古代绘画; J. Amman、B. Beham、P. Brueghel、H. Burgkmair、L. Cambiaso、J. Cousin、A. Durer、H. Goltzius、U. Graf、Lagneau、E. De Laune、F. Mazzuola、M. Ostendorfer、J. Palma、Le Primatice、B. Ramenghi、D. Robusti、T. Roinsti、J. Stimmer、Stimmer 的作品。委罗内塞、L.达芬奇等 相关书目 · 归属待核验 乔治·佩蒂特画廊 · 1920 英文 · 暂无评分 理查德·帕尔马封面 理查德·帕尔马 相关书目 · 归属待核验 未知作者 英文 · 暂无评分 RFC2557:聚合文档的 MIME 封装,例如 HTML (MHTML)封面 RFC2557:聚合文档的 MIME 封装,例如 HTML (MHTML) 相关书目 · 归属待核验 J·帕尔梅; A.霍普曼; N·谢尔内斯 · 1999 英文 · 暂无评分 RFC2076:通用 Internet 消息标头封面 RFC2076:通用 Internet 消息标头 相关书目 · 归属待核验 J·帕尔梅 · 1997 英文 · 暂无评分 RFC2110:聚合文档的 MIME 电子邮件封装,例如 HTML (MHTML)封面 RFC2110:聚合文档的 MIME 电子邮件封装,例如 HTML (MHTML) 相关书目 · 归属待核验 J·帕尔梅; A·霍普曼 · 1997 英文 · 暂无评分 RFC2346:使 Postscript 和 PDF 国际化封面 RFC2346:使 Postscript 和 PDF 国际化 相关书目 · 归属待核验 J·帕尔梅 · 1998 英文 · 暂无评分 RFC4021:邮件和 MIME 标头字段的注册封面 RFC4021:邮件和 MIME 标头字段的注册 相关书目 · 归属待核验 G.克莱恩; J·帕尔梅 · 2005 英文 · 暂无评分

访谈与演讲 检索入口

以下为各平台的检索入口,点击跳转后可筛选具体的访谈、演讲与纪录片。

书籍检索 检索入口

来源

资料更新:。档案与简介整理自公开数据源,详细事实请核对原始来源。资料整理与更正说明

Wikidata 人物档案:Q9342 Wikipedia 人物条目:雅克伯·帕尔马 雅克伯·帕尔马 Wikidata · 维基数据 雅克伯·帕尔马 Wikipedia · 维基百科